Вопрос #41

Если на сервере не поддерживается библиотека OCI8, то при установке продукта будет недоступна для выбора база данных

Правильный ответ на вопрос:

Другие вопросы теста

Возможно Вам будут интересны следующие советы для веб разработчиков